Outdated WooCommerce template

  • Support OnlineSat-Thu / 9:30am - 5:30pm (GMT +6)
  • Your Time Our Time

Support Home Support Home Karton Outdated WooCommerce template

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #7205
    Ben
    Participant

    Hello, upon updating WooCommerce to the latest version, the following template message is shown:

    “karton/woocommerce/single-product/related.php version 3.0.0 is out of date. The core version is 3.9.0,”

    Cheers

    #7210

    Hi Ben,

    Thanks for informing us about the issue.

    We have listed this in our theme update list to update the file ASAP in our next update of the theme.

    Best Regards,
    ThemeLooks Support Team

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.
happy hour
X

Important Notice! Attention Please.

We will be on the Eid Vacation from 31 July 2020 and won't be able to respond to support questions and email queries until 08 August 2020.